<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Riesen Osternest in Giesenkirchen</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Am Ostersamstag, 15. April, wird der Vorstand des Gewerbekreises Giesenkirchen wieder ein riesiges Osternest an der Ecke Konstantinstraße und Dominikus-Vraetz-Straße aufbauen. „Kleine Hasen“ vom Kindergarten Meerkamp verteilen wieder von 9 bis 12 Uhr bunte Eier mit einem Ostergruß des Gewerbekreises an die Besucher im Zentrum. Insgesamt werden wieder viele Tausend bunte Eier am Nest und in den Tagen vorher in den Mitgliedsgeschäften verteilt." />
    <meta name="keywords" content="Giesenkirche, Osternest, Gewerbekreis, Ostersamstag, Konstantinstraße, Dominikus-Vraetz-Straße, Giesenkirchen" />
    <meta name="news_keywords" content="Giesenkirche, Osternest, Gewerbekreis, Ostersamstag, Konstantinstraße, Dominikus-Vraetz-Straße, Giesenkirchen" />
    <meta name="author" itemprop="author" content="der Redaktion" />
        <meta property="og:title" content="Riesen Osternest in Giesenkirchen" />
        <meta property="og:site_name" content="Stadt Spiegel" />
	    <meta property="og:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232" />
    <meta property="og:description" content="Am Ostersamstag, 15. April, wird der Vorstand des Gewerbekreises Giesenkirchen wieder ein riesiges Osternest an der Ecke Konstantinstraße und Dominikus-Vraetz-Straße aufbauen. „Kleine Hasen“ vom Kindergarten Meerkamp verteilen wieder von 9 bis 12 Uhr bunte Eier mit einem Ostergruß des Gewerbekreises an die Besucher im Zentrum. Insgesamt werden wieder viele Tausend bunte Eier am Nest und in den Tagen vorher in den Mitgliedsgeschäften verteilt." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/1.4518415.1410429149!image/3494398939.jpg_gen/derivatives/d950x950/3494398939.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Riesen Osternest in Giesenkirchen" />
    <meta name="twitter:description" content="Am Ostersamstag, 15. April, wird der Vorstand des Gewerbekreises Giesenkirchen wieder ein riesiges Osternest an der Ecke Konstantinstraße und Dominikus-Vraetz-Straße aufbauen. „Kleine Hasen“ vom Kindergarten Meerkamp verteilen wieder von 9 bis 12 Uhr bunte Eier mit einem Ostergruß des Gewerbekreises an die Besucher im Zentrum. Insgesamt werden wieder viele Tausend bunte Eier am Nest und in den Tagen vorher in den Mitgliedsgeschäften verteilt." />
    <meta name="twitter:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/1.4518415.1410429149!image/3494398939.jpg_gen/derivatives/d950x950/3494398939.jpg" />
        	        <meta property="vr:published_time" content="2017-04-11T10:33+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Stadtteile/Städte, Süd: Rheydt Giesenkirchen Odenkirchen Hockstein" /> 
            <meta property="vr:author" content="der Redaktion" />
    	    <meta property="vr:canonical" content="http://www.stadt-spiegel-moenchengladbach.de/1.6750268" />
        <link rel="canonical" href="http://www.stadt-spiegel-moenchengladbach.de/tangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.stadt-spiegel-moenchengladbach.de/tangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.stadt-spiegel.css?20170412162303" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170412162303"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.stadt-spiegel.css?20170412162303" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/stadtteile-staedte/sued-rheydt-giesenkirchen-odenkirchen-hockstein/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/stadtteile-staedte/sued-rheydt-giesenkirchen-odenkirchen-hockstein/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170412162303"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170412162303"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170412162303"></script>

    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_StadtSpiegelMoenchengladbach'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_StadtSpiegelMoenchengladbach'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_StadtSpiegelMoenchengladbach'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2ssm = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_StadtSpiegelMoenchengladbach'), [300, 250], 'rectangle2ssm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6750268");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","stadtteile-staedte");
												googletag.pubads().setTargeting("pfad2","sued-rheydt-giesenkirchen-odenkirchen-hockstein");
												googletag.pubads().setTargeting("pfad3","stop");
												googletag.pubads().setTargeting("site","stadt_spiegel_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>
	

	
			
		    
        <script>
  dataLayer = [{
    "ressort": "stadtteile-staedte",
    "subressort": "",
    "dossier": "sued-rheydt-giesenkirchen-odenkirchen-hockstein",
    "contentType": "Artikel",
    "analyticsUrl": "/stadtteile-staedte/sued-rheydt-giesenkirchen-odenkirchen-hockstein/riesen-osternest-in-giesenkirchen-aid-1.6750268",
    "author": "der Redaktion",
	"date": "2017-04-11",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
	<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.stadt-spiegel-moenchengladbach.de/tangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232"
		},
		"headline": "Riesen Osternest in Giesenkirchen",
		"image": {
			"@type": "ImageObject",
			"url": "https://bc03.rp-online.de/polopoly_fs/1.4518415.1410429149!image/3494398939.jpg_gen/derivatives/d950x950/3494398939.jpg",
			"height": 528,
			"width": 940
		},
		"datePublished": "2017-04-11T10:33+02:00",	
		"dateModified": "2017-04-11T10:33+02:00",
		"author": {
			"@type": "Person",
			"name": "der Redaktion"
		},
		"publisher": {
			"@type": "Organization",
			"name": "Stadt Spiegel",
			"logo": {
				"@type": "ImageObject",
				"url": "https://bc03.rp-online.de/polopoly_fs/1.4518415.1410429149!image/3494398939.jpg_gen/derivatives/d140x78/3494398939.jpg", 
				"width": 148,
				"height": 60
			}
		},
		"description": "Am Ostersamstag, 15. April, wird der Vorstand des Gewerbekreises Giesenkirchen wieder ein riesiges Osternest an der Ecke Konstantinstraße und Dominikus-Vraetz-Straße aufbauen. „Kleine Hasen“ vom Kindergarten Meerkamp verteilen wieder von 9 bis 12 Uhr bunte Eier mit einem Ostergruß des Gewerbekreises an die Besucher im Zentrum. Insgesamt werden wieder viele Tausend bunte Eier am Nest und in den Tagen vorher in den Mitgliedsgeschäften verteilt."
	}
	</script>
			<div id="cookie-hint"></div>		<div id="topcontainer">
											<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
										
	</div>
	
    							<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
						
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.312946">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312946"></div>
	</li>							<li class="active" data-id="2.312941">
	<a href="/stadtteile-staedte/"><span>Stadtteile/St&auml;dte</span></a>
	
			<div class="sub-menu table" data-id="2.312941"></div>
	</li>							<li data-id="2.744097">
	<a href="/mein-wochenende/"><span>Mein Wochenende</span></a>
	
			<div class="sub-menu table" data-id="2.744097"></div>
	</li>							<li data-id="2.312940">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312940"></div>
	</li>							<li data-id="2.312935">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312935"></div>
	</li>							<li data-id="2.312933">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312933"></div>
	</li>							<li data-id="2.312932">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312932"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de/"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Stadt Spiegel M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/stadtteile-staedte/" itemprop="url"><span itemprop="title">Stadtteile/St&auml;dte</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/stadtteile-staedte/sued-rheydt-giesenkirchen-odenkirchen-hockstein/" itemprop="url"><span itemprop="title">S&uuml;d: Rheydt Giesenkirchen Odenkirchen Hockstein</span></a></li>
				<li><h1>Riesen Osternest in Giesenkirchen</h1></li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6750268" title="Empfehlen"></span><span class="star-count" data-id="1.6750268"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-04-11T10:33+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1491899592331">11. April 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">10.33 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Riesen Osternest in Giesenkirchen</div>
	</h2>
	
	        
    <time class="op-published" datetime="2017-04-11T10:33+0200">2017-04-11T10:33+0200</time>
    <time class="op-modified" dateTime="2017-04-11T10:33+0200">2017-04-11T10:33+0200</time>
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								Giesenkirchen.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Am Ostersamstag, 15. April, wird der Vorstand des Gewerbekreises Giesenkirchen wieder ein riesiges Osternest an der Ecke Konstantinstraße und Dominikus-Vraetz-Straße aufbauen. „Kleine Hasen“ vom Kindergarten Meerkamp verteilen wieder von 9 bis 12 Uhr bunte Eier mit einem Ostergruß des Gewerbekreises an die Besucher im Zentrum. Insgesamt werden wieder viele Tausend bunte Eier am Nest und in den Tagen vorher in den Mitgliedsgeschäften verteilt. Ein Besuch in Giesenkirchen wird sich also auf jeden Fall wieder lohnen.</strong>
    						    						    							    								<span class="author">Von der Redaktion</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     
   
   <footer>(StadtSpiegel)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Riesen+Osternest+in+Giesenkirchen&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Riesen%20Osternest%20in%20Giesenkirchen&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.stadt-spiegel-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ARiesen%20Osternest%20in%20Giesenkirchen%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fstadtteile-staedte%2Fsued-rheydt-giesenkirchen-odenkirchen-hockstein%2Friesen-osternest-in-giesenkirchen-aid-1.6750268%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AStadt%20Spiegel%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
									<section style="margin-top: -35px;">
							</section>
									<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
											<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
									</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6750268" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312941" name="page" cid="2.312941" value="Stadtteile/Städte" title="Stadtteile/Städte">
    						<label for="follow2.312941">Stadtteile/Städte</label>
                    	  </li>
            			              								 <li>
    						<input type="checkbox" id="follow2.312944" name="page" cid="2.312944" value="Süd: Rheydt Giesenkirchen Odenkirchen Hockstein" title="Süd: Rheydt Giesenkirchen Odenkirchen Hockstein">
    						<label for="follow2.312944">Süd: Rheydt Giesenkirchen Odenkirchen Hockstein</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        
    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302600" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.stadt-spiegel-moenchengladbach.de/tangoid_3A8682C1-8C39-42A3-BC7A-2ED1E54D5232</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170412162303" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6750268&amp;d=/art/2.302600/2.312941/2.312944" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.stadt-spiegel-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170412162303"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170412162303"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
