<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Eine sehr skurrile Weihnachtsfeier</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Ein Rentier, das aus der Toilette trinkt, Mitarbeiter, die auf dem Kopierer Fotos von ihren besten Stücken machen und ein Investor, der an der Lichterkette über das Büro schwingen möchte – auf dieser Weihnachtsfeier ist ganz eindeutig etwas schief gelaufen. Der neue Film „Office Christmas Party“ ist an Skurrilitäten und Klischees nicht zu übertreffen." />
    <meta name="keywords" content="Weihnachtsfeier, Lichterkette, Courtney B . Vance" />
    <meta name="news_keywords" content="Weihnachtsfeier, Lichterkette, Courtney B . Vance" />
    <meta name="author" itemprop="author" content="Gina Dollen" />
        <meta property="og:title" content="Eine sehr skurrile Weihnachtsfeier" />
        <meta property="og:site_name" content="Stadt Spiegel" />
	    <meta property="og:url" content="http://www.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" />
    <meta property="og:description" content="Ein Rentier, das aus der Toilette trinkt, Mitarbeiter, die auf dem Kopierer Fotos von ihren besten Stücken machen und ein Investor, der an der Lichterkette über das Büro schwingen möchte – auf dieser Weihnachtsfeier ist ganz eindeutig etwas schief gelaufen. Der neue Film „Office Christmas Party“ ist an Skurrilitäten und Klischees nicht zu übertreffen." />
    <meta property="og:image" content="http://bc01.rp-online.de/polopoly_fs/walter-davis-definitiv-gediegener-weihnachtsfeier-sprechen-1.6478251.1482250339!httpImage/4270643547.jpg_gen/derivatives/d950x950/4270643547.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Eine sehr skurrile Weihnachtsfeier" />
    <meta name="twitter:description" content="Ein Rentier, das aus der Toilette trinkt, Mitarbeiter, die auf dem Kopierer Fotos von ihren besten Stücken machen und ein Investor, der an der Lichterkette über das Büro schwingen möchte – auf dieser Weihnachtsfeier ist ganz eindeutig etwas schief gelaufen. Der neue Film „Office Christmas Party“ ist an Skurrilitäten und Klischees nicht zu übertreffen." />
    <meta name="twitter:url" content="http://www.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" />
    <meta name="twitter:image" content="http://bc01.rp-online.de/polopoly_fs/walter-davis-definitiv-gediegener-weihnachtsfeier-sprechen-1.6478251.1482250339!httpImage/4270643547.jpg_gen/derivatives/d950x950/4270643547.jpg" />
        	        <meta property="vr:published_time" content="2016-12-20T17:12+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Mein Wochenende" /> 
            <meta property="vr:author" content="Gina Dollen" />
    	    <meta property="vr:canonical" content="http://www.stadt-spiegel-moenchengladbach.de/1.6478250" />
        <link rel="canonical" href="http://www.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.stadt-spiegel.css?20161215131422" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20161215131422"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.stadt-spiegel.css?20161215131422" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/mein-wochenende/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/mein-wochenende/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20161215131422"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20161215131422"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20161215131422"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot('/149466312/728x90_StadtSpiegelMoenchengladbach', [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot('/149466312/120x600_StadtSpiegelMoenchengladbach', [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot('/149466312/300x250_StadtSpiegelMoenchengladbach', [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2ssm = googletag.defineSlot('/149466312/300x250_2_StadtSpiegelMoenchengladbach', [300, 250], 'rectangle2ssm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6478250");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","mein-wochenende");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","stadt_spiegel_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "mein-wochenende",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250",
    "author": "Gina Dollen"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li data-id="2.312946">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312946"></div>
	</li>							<li data-id="2.312941">
	<a href="/stadtteile-staedte/"><span>Stadtteile/St&auml;dte</span></a>
	
			<div class="sub-menu table" data-id="2.312941"></div>
	</li>							<li class="active" data-id="2.744097">
	<a href="/mein-wochenende/"><span>Mein Wochenende</span></a>
	
			<div class="sub-menu table" data-id="2.744097"></div>
	</li>							<li data-id="2.312940">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312940"></div>
	</li>							<li data-id="2.312935">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312935"></div>
	</li>							<li data-id="2.312933">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312933"></div>
	</li>							<li data-id="2.312932">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312932"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de/"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="name">Stadt Spiegel M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/mein-wochenende/" itemprop="url"><span itemprop="name">Mein Wochenende</span></a></li>
				<li><h1>Eine sehr skurrile Weihnachtsfeier</h1>			<img src="http://bc01.rp-online.de/polopoly_fs/walter-davis-definitiv-gediegener-weihnachtsfeier-sprechen-1.6478251.1482250339!httpImage/4270643547.jpg_gen/derivatives/d540x303/4270643547.jpg" width="540" height="303" title="Eine sehr skurrile Weihnachtsfeier" alt="Eine sehr skurrile Weihnachtsfeier">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article" class="jsCloneGallery">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6478250" title="Empfehlen"></span><span class="star-count" data-id="1.6478250"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2016-12-20T17:12+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1482250331197">20. Dezember 2016</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">17.12 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Eine sehr skurrile Weihnachtsfeier</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc01.rp-online.de/polopoly_fs/walter-davis-definitiv-gediegener-weihnachtsfeier-sprechen-1.6478251.1482250339!httpImage/4270643547.jpg_gen/derivatives/d950x950/4270643547.jpg" data-mfp-src="#imageSoloLightbox-6478251" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Eine sehr skurrile Weihnachtsfeier" src="http://bc01.rp-online.de/polopoly_fs/walter-davis-definitiv-gediegener-weihnachtsfeier-sprechen-1.6478251.1482250339!httpImage/4270643547.jpg_gen/derivatives/d540x303/4270643547.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Bei Walter Davis kann man definitiv nicht mehr von einer„gediegener Weihnachtsfeier“ sprechen.</span>
    		    	    				<span class="source">FOTO:  Constantin Film </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6478251" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc01.rp-online.de/polopoly_fs/walter-davis-definitiv-gediegener-weihnachtsfeier-sprechen-1.6478251.1482250339!httpImage/4270643547.jpg_gen/derivatives/d950x950/4270643547.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Bei Walter Davis kann man definitiv nicht mehr von einer„gediegener Weihnachtsfeier“ sprechen.</span>
            		            	            	        			<span class="source">FOTO:  Constantin Film </span>
            	            </figcaption>
    	</figure>
    </div>
                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Eine+sehr+skurrile+Weihnachtsfeier&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Eine%20sehr%20skurrile%20Weihnachtsfeier&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.stadt-spiegel-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AEine%20sehr%20skurrile%20Weihnachtsfeier%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250%0A%0A%0AStadt%20Spiegel%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
</header>										    					<div class="first intro">
    						    						    							<strong style="font-weight:normal;">Ein Rentier, das aus der Toilette trinkt, Mitarbeiter, die auf dem Kopierer Fotos von ihren besten Stücken machen und ein Investor, der an der Lichterkette über das Büro schwingen möchte – auf dieser Weihnachtsfeier ist ganz eindeutig etwas schief gelaufen. Der neue Film „Office Christmas Party“ ist an Skurrilitäten und Klischees nicht zu übertreffen.</strong>
    						    						    							    								<span class="author">Von Gina Dollen</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>„Ich glaube die wollen, dass sie es tun“, sagt Investor und Partygrund Walter (Courtney B. Vance, Flash Forward) leicht verwirrt zu Josh (Jason Bateman, Juno), der verzweifelt vor der riesigen Männerskulptur aus Eis steht, aus deren Genital der Eierlikör Shot „gesaugt“ werden muss. Wenige Stunden später ist die Firmenweihnachtsfeier aus den Fugen geraten, Investor Walter bekifft und die Firma trotzdem auf dem Weg dabei, die Welt zu revolutionieren.</p>
   <p>Weihnachten, das Fest der Liebe und des Friedens, interessiert die knallharte, verbitterte Geschäftsführerin Carol (Jennifer Aniston, Friends) leider so überhaupt gar nicht. Ihr Geschenk an die Mitarbeiter: Gehaltskürzungen und Stellenabbau. Jetzt ist es an Bruder Clay (T.J.Miller, Deadpool) die Firma zu retten und das geht seiner Meinung nach nur mit einer geschichtswürdigen Weihnachtsparty. Dass diese völlig eskaliert und mit einem zerstörten Büro, einem Besuch im Drogen- und Prostituierten-Viertel und einem Autounfall endet – das war so mit Sicherheit nicht geplant.</p>
   <p>Auch wenn man nach dem Trailer denken könnte, man würde sich bei dieser Komödie knapp zwei Stunden eine völlig verrückte Party ansehen, hat „Office Christmas Party“ eine, wenn auch sehr dünne, Handlung. Immerhin, denn ohne diese würden einige Leute wahrscheinlich leicht verstört den Kinosaal verlassen. Mit jeder Minute wird der Film verrückter, die Klischees mehr und die Schamgrenzen und Tabus überschritten.</p>
   <p>Für einige schöne Momente, in denen man ganz ehrlich Lachen kann, sorgt „Firmenspießerin“ Mary (Kate McKinnon, Ted 2). Mit ihrem „multifunktionellen ökumenischen Weihnachtspulli“, der verklemmten Art, einer Liebe für Papageien und sehr speziellen Tanzkünsten wird sie schnell zum Liebling des Publikums. Auch die kleine Lovestory zwischen Josh und Tracey (Olivia Munn, The Newsroom) lässt einen an dem Film dranbleiben. Schauspielerisch überzeugt hat vor allem Jennifer Aniston in der Rolle der gemeinen Karrierefrau mit weichem Kern.</p>
   <p>Typische seichte Witze sorgen für leichte Unterhaltung im Kino, bei der nicht viel nachgedacht werden muss. Die stereotypen Charaktere lassen mit Sicherheit den ein oder anderen Büromitarbeiter schmunzeln und ganz leicht lässt sich sogar ein wenig Gesellschaftskritik in der Firmenphilosophie entdecken.</p>
   <p>Im letzten Drittel des Films kommt es dann leider zu der Szene, mit der die Regisseure Will Speck und Josh Gordon den Bogen überspannen. Ein Jesusimitator, der auf einem Pferd, wo auch immer das auf einmal herkommt, durchs Büro reitet, Drucker, Stühle und Computer, die aus dem Bürofenster auf die Straße fliegen und gleich sechs Mitarbeiter auf einmal, die Spaß in der Toilette haben – das kann man so langsam nicht mehr ernst nehmen. Aber vielleicht will der Film an dieser Stelle genau das.</p>
   <p>Alles ein bisschen drüber aber trotzdem irgendwie lustig – das sollte diesen Film gut zusammenfassen. Wer hohe Erwartungen, Verstand und Logik zu Hause lässt und auf seichte Unterhaltung steht, kann mit „Office Christmas Party“ sicherlich Spaß haben, eine gelungene Komödie ist es definitiv. Wer auch in einem solchen Genre in einem gewissen Rahmen bleiben möchte und keinen Trash mag, der sollte aber zu Hause bleiben.</p>
   
   <footer>(StadtSpiegel)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6478250" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6478250"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
							<div class="OUTBRAIN" data-src="http://www.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" data-widget-id="AR_1" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar1"></div><script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
									<section style="margin-top: -35px;">
							</section>
										<div class="OUTBRAIN" data-src="http://www.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" data-widget-id="AR_5" data-ob-template="DE_RPOnline.de" id="rp-outbrain_ar5"></div>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Eine+sehr+skurrile+Weihnachtsfeier&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Eine%20sehr%20skurrile%20Weihnachtsfeier&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.stadt-spiegel-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0AEine%20sehr%20skurrile%20Weihnachtsfeier%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fmein-wochenende%2Feine-sehr-skurrile-weihnachtsfeier-aid-1.6478250%0A%0A%0AStadt%20Spiegel%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6478250" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.744097" name="page" cid="2.744097" value="Mein Wochenende" title="Mein Wochenende">
    						<label for="follow2.744097">Mein Wochenende</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow156772" name="page" data-id="156772" value="Jennifer Aniston" title="Jennifer Aniston">
        			<label for="follow156772">Jennifer Aniston</label>
        		</li>
        		         	        		<li>
        			<input type="checkbox" id="follow56113" name="page" data-id="56113" value="Weihnachten" title="Weihnachten">
        			<label for="follow56113">Weihnachten</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302600" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.stadt-spiegel-moenchengladbach.de/mein-wochenende/eine-sehr-skurrile-weihnachtsfeier-aid-1.6478250</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20161215131422" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6478250&amp;d=/art/2.302600/2.744097" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.stadt-spiegel-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20161215131422"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20161215131422"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
