<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Leser-Feedback zum Ausbau der Burggrafenstra&#223;e &#8222;Gewerbe an den Stadtrand&#8220;</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="„Angst vor noch mehr Autos“ hatten wir unsere Titelstory letzte Woche überschrieben. Dazu erreichten uns eine Reihe von Lesermeinungen." />
    <meta name="keywords" content="Burggrafenstraße, Titelstory, Kreisverkehr, Auto, LKW, Dorthausen, Aachener Straße, Werner Ude" />
    <meta name="news_keywords" content="Burggrafenstraße, Titelstory, Kreisverkehr, Auto, LKW, Dorthausen, Aachener Straße, Werner Ude" />
    <meta name="author" itemprop="author" content="Klaus Schröder" />
        <meta property="og:title" content="Leser-Feedback zum Ausbau der Burggrafenstra&#223;e &#8222;Gewerbe an den Stadtrand&#8220;" />
        <meta property="og:site_name" content="Stadt Spiegel" />
	    <meta property="og:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB" />
    <meta property="og:description" content="„Angst vor noch mehr Autos“ hatten wir unsere Titelstory letzte Woche überschrieben. Dazu erreichten uns eine Reihe von Lesermeinungen." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/schwerlastverkehr-schmalen-strassenschluchten-bild-burggrafenstrasse-1.6718936.1490703710!httpImage/4194877227.jpg_gen/derivatives/d950x950/4194877227.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Leser-Feedback zum Ausbau der Burggrafenstra&#223;e &#8222;Gewerbe an den Stadtrand&#8220;" />
    <meta name="twitter:description" content="„Angst vor noch mehr Autos“ hatten wir unsere Titelstory letzte Woche überschrieben. Dazu erreichten uns eine Reihe von Lesermeinungen." />
    <meta name="twitter:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/schwerlastverkehr-schmalen-strassenschluchten-bild-burggrafenstrasse-1.6718936.1490703710!httpImage/4194877227.jpg_gen/derivatives/d950x950/4194877227.jpg" />
        	        <meta property="vr:published_time" content="2017-03-28T14:21+02:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="Klaus Schröder" />
    	    <meta property="vr:canonical" content="http://www.stadt-spiegel-moenchengladbach.de/1.6718935" />
        <link rel="canonical" href="http://www.stadt-spiegel-moenchengladbach.de/tangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.stadt-spiegel-moenchengladbach.de/tangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.stadt-spiegel.css?20170315151340" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20170315151340"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.stadt-spiegel.css?20170315151340" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20170315151340"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20170315151340"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20170315151340"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot(unescape('%2F149466312%2F728x90_StadtSpiegelMoenchengladbach'), [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot(unescape('%2F149466312%2F120x600_StadtSpiegelMoenchengladbach'), [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot(unescape('%2F149466312%2F300x250_StadtSpiegelMoenchengladbach'), [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2ssm = googletag.defineSlot(unescape('%2F149466312%2F300x250_2_StadtSpiegelMoenchengladbach'), [300, 250], 'rectangle2ssm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6718935");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","stadt_spiegel_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/leser-feedback-zum-ausbau-der-burggrafenstra-223-e-8222-gewerbe-an-den-stadtrand-8220-aid-1.6718935",
    "author": "Klaus Schröder",
	"date": "2017-03-28",
	"origin": "4"
  }];
</script>
	
		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312946">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312946"></div>
	</li>							<li data-id="2.312941">
	<a href="/stadtteile-staedte/"><span>Stadtteile/St&auml;dte</span></a>
	
			<div class="sub-menu table" data-id="2.312941"></div>
	</li>							<li data-id="2.744097">
	<a href="/mein-wochenende/"><span>Mein Wochenende</span></a>
	
			<div class="sub-menu table" data-id="2.744097"></div>
	</li>							<li data-id="2.312940">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312940"></div>
	</li>							<li data-id="2.312935">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312935"></div>
	</li>							<li data-id="2.312933">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312933"></div>
	</li>							<li data-id="2.312932">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312932"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de/"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="title">Stadt Spiegel M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="title">Die Stadt</span></a></li>
				<li><h1>Leser-Feedback zum Ausbau der Burggrafenstra&#223;e &#8222;Gewerbe an den Stadtrand&#8220;</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/schwerlastverkehr-schmalen-strassenschluchten-bild-burggrafenstrasse-1.6718936.1490703710!httpImage/4194877227.jpg_gen/derivatives/d540x303/4194877227.jpg" width="540" height="303" title="Leser-Feedback zum Ausbau der Burggrafenstra&#223;e &#8222;Gewerbe an den Stadtrand&#8220;" alt="Leser-Feedback zum Ausbau der Burggrafenstra&#223;e &#8222;Gewerbe an den Stadtrand&#8220;">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6718935" title="Empfehlen"></span><span class="star-count" data-id="1.6718935"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2017-03-28T14:21+02:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1490703698892">28. März 2017</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">14.21 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Leser-Feedback zum Ausbau der Burggrafenstra&szlig;e &bdquo;Gewerbe an den Stadtrand&ldquo;</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc03.rp-online.de/polopoly_fs/schwerlastverkehr-schmalen-strassenschluchten-bild-burggrafenstrasse-1.6718936.1490703710!httpImage/4194877227.jpg_gen/derivatives/d950x950/4194877227.jpg" data-mfp-src="#imageSoloLightbox-6718936" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Leser-Feedback zum Ausbau der Burggrafenstra&amp;#223;e &amp;#8222;Gewerbe an den Stadtrand&amp;#8220;" src="http://bc03.rp-online.de/polopoly_fs/schwerlastverkehr-schmalen-strassenschluchten-bild-burggrafenstrasse-1.6718936.1490703710!httpImage/4194877227.jpg_gen/derivatives/d540x303/4194877227.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Schwerlastverkehr in schmalen Straßenschluchten: Bild von der Burggrafenstraße.</span>
    		    	    				<span class="source">FOTO:  schrö </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6718936" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 950px">
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/schwerlastverkehr-schmalen-strassenschluchten-bild-burggrafenstrasse-1.6718936.1490703710!httpImage/4194877227.jpg_gen/derivatives/d950x950/4194877227.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Schwerlastverkehr in schmalen Straßenschluchten: Bild von der Burggrafenstraße.</span>
            		            	            	        			<span class="source">FOTO:  schrö </span>
            	            </figcaption>
    	</figure>
    </div>
                    
    <time class="op-published" datetime="2017-03-28T14:21+0200">2017-03-28T14:21+0200</time>
    <time class="op-modified" dateTime="2017-03-28T14:21+0200">2017-03-28T14:21+0200</time>
</header>										    					<div class="first intro">
    						    						    							<strong style="font-weight:normal;">„Angst vor noch mehr Autos“ hatten wir unsere Titelstory letzte Woche überschrieben. Dazu erreichten uns eine Reihe von Lesermeinungen.</strong>
    						    						    							    								<span class="author">Von Klaus Schr&ouml;der</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>„Grüne Welle, Kreisverkehr, dies scheint man in unserer Stadt nicht zu kennen. Den LKW-Verkehr im Stadtgebiet zu reduzieren, scheint auch nicht zu funktionieren.“ Werner Ude aus Dorthausen ist sauer. „Unsere Lokalpolitik hat hier seit Jahren nicht reagiert. Immer noch wird im inneren Stadtbereich Gewerbe angesiedelt, welcher eigentlich an den Stadtrand mit Autobahnanbindung gehört.“ Und weiter: „Der Nordpark wird von Kraftfahrzeugen überflutet, Arbeitnehmer parken bereits auf der Aachener Straße.“</p>
   <p>Sigrid Kinkartz kämpft an der Markgrafenstraße seit vielen Jahren für eine Verkehrsberuhigung. Seit 1946 wohnt sie an der Straße. „Die Straße ist zwischen Aachener und Blumenberger Straße oft komplett zu.“ Resigniert stellt sie fest: „Die Behörden interessiert das nicht, die paar Häuser...“</p>
   <p>Eduardo Castejón von der Burggrafenstraße hat einen Offenen Brief an den Oberbürgermeister verfasst. Er beginnt so: „Seit etwa zwei Jahren beobachte ich hier im Westend eine alarmierend schnelle Verschlechterung der Wohnqualität. Die Lärm- und Abgassituation ist bereits jetzt auf einem nicht mehr akzeptablen Stand.“ Die schlechte Luft hätte ihn schon zweimal ins Krankenhaus gebracht. Dann wären im Januar 2016 noch sechs große und gesunde Platanen auf öffentlichem Grund gefällt worden, um „zu einer harmonischen Gestaltung mit grünem Charakter“ im Zusammenhang mit der Neugestaltung der Straße zu kommen, wie der Planungsdezernent Gregor Bonin zitiert wird. Eduardo Castejón schließt seinen Brief mit einem Appell: „Ich bitte inständig alle Bürgervertreter, Planer und Entscheider, die Pläne für die Burggrafenstraße zu überdenken. Schaffen Sie hier eine freundliche Wohnstraße mit Bäumen und viel Grün, in der man gerne lebt und aufwächst und nicht noch eine trostlose, laute und krankmachende Industriestraße.“</p>
   
   <footer>(StadtSpiegel)</footer>
   
   <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:400px"
     data-ad-client="ca-pub-9999701204742049"
     data-ad-slot="9489971012"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="socialBar social _sticky" id="socialBar">
	<div class="socialbuttons_wrap">
		<ul class="socialbuttons">
			<li class="facebook">
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_campaign%3Dshare" title="jetzt teilen">
					<span class="icon-facebook"></span>
				</a>
			</li>

			<li class="twitter">
				<a href="http://twitter.com/intent/tweet?related=rponline&amp;via=rponline&amp;lang=de&amp;text=Leser-Feedback+zum+Ausbau+der+Burggrafenstra%C3%9Fe+%E2%80%9EGewerbe+an+den+Stadtrand%E2%80%9C&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB" title="jetzt twittern">
					<span class="icon-twitter"></span>
				</a>
			</li>

			<li class="email grey">
				<a href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Leser-Feedback%20zum%20Ausbau%20der%20Burggrafenstra%C3%9Fe%20%E2%80%9EGewerbe%20an%20den%20Stadtrand%E2%80%9C&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.stadt-spiegel-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ALeser-Feedback%20zum%20Ausbau%20der%20Burggrafenstra%C3%9Fe%20%E2%80%9EGewerbe%20an%20den%20Stadtrand%E2%80%9C%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fdie-stadt%2Fleser-feedback-zum-ausbau-der-burggrafenstra-223-e-8222-gewerbe-an-den-stadtrand-8220-aid-1.6718935%2F%3Futm_source%3Dmail%26utm_medium%3Dreferral%26utm_campaign%3Dshare%0A%0A%0AStadt%20Spiegel%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
" class="email" title="per Mail verschicken">
					<span class="icon-envelope-alt"></span>
				</a>
			</li>

			<li class="print grey">
				<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
					<span class="icon-print"></span>
				</a>
			</li>

					</ul>
	</div>
</div>				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
												<section style="margin-bottom: 35px;">
							</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6718935" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312946" name="page" cid="2.312946" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312946">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        
    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302600" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.stadt-spiegel-moenchengladbach.de/tangoid_3999062C-93C7-43BC-B4ED-7E801EB9A3BB</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20170315151340" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6718935&amp;d=/art/2.302600/2.312946" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.stadt-spiegel-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20170315151340"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20170315151340"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
    	
	</body>
</html>
