<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=IE8" />
    <title>Da unten tut sich was</title>
    <meta name="robots" content="index,follow,noarchive,noodp" />
    <meta name="description" content="Von weihnachtlichem Flair war auf der unteren Hindenburgstraße bislang wenig zu sehen. Ein Zusammenschluss von 21 Händlern wird jetzt selber aktiv und hat 25 Weihnachtsbäume aufgestellt." />
    <meta name="keywords" content="Weihnachtsbaum, Weihnachtsatmosphäre, Hindenburgstraße, M&#246;nchengladbach, Markus Kowollik" />
    <meta name="news_keywords" content="Weihnachtsbaum, Weihnachtsatmosphäre, Hindenburgstraße, M&#246;nchengladbach, Markus Kowollik" />
    <meta name="author" itemprop="author" content="David Friederichs" />
        <meta property="og:title" content="Da unten tut sich was" />
        <meta property="og:site_name" content="Stadt Spiegel" />
	    <meta property="og:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" />
    <meta property="og:description" content="Von weihnachtlichem Flair war auf der unteren Hindenburgstraße bislang wenig zu sehen. Ein Zusammenschluss von 21 Händlern wird jetzt selber aktiv und hat 25 Weihnachtsbäume aufgestellt." />
    <meta property="og:image" content="http://bc03.rp-online.de/polopoly_fs/haendler-unteren-hindenburgstrasse-eigenregie-25-weihnachtsbaeume-1.6413098.1479830643!httpImage/1281645735.jpg_gen/derivatives/d950x950/1281645735.jpg" />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:title" content="Da unten tut sich was" />
    <meta name="twitter:description" content="Von weihnachtlichem Flair war auf der unteren Hindenburgstraße bislang wenig zu sehen. Ein Zusammenschluss von 21 Händlern wird jetzt selber aktiv und hat 25 Weihnachtsbäume aufgestellt." />
    <meta name="twitter:url" content="http://www.stadt-spiegel-moenchengladbach.de/tangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" />
    <meta name="twitter:image" content="http://bc03.rp-online.de/polopoly_fs/haendler-unteren-hindenburgstrasse-eigenregie-25-weihnachtsbaeume-1.6413098.1479830643!httpImage/1281645735.jpg_gen/derivatives/d950x950/1281645735.jpg" />
        	        <meta property="vr:published_time" content="2016-11-22T16:31+01:00" />
        <meta property="vr:type" content="text" />
        <meta property="vr:category" content="Die Stadt" /> 
            <meta property="vr:author" content="David Friederichs" />
    	    <meta property="vr:canonical" content="http://www.stadt-spiegel-moenchengladbach.de/1.6413097" />
        <link rel="canonical" href="http://www.stadt-spiegel-moenchengladbach.de/tangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" />
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.stadt-spiegel-moenchengladbach.de/tangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" />
		    <link rel="pingback" href="http://www.rp-online.de/trackback/create"/>
    <link rel="apple-touch-icon-precomposed" href="/touch-icon.png" />    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <link href="//fonts.googleapis.com/css?family=Lato:400,700,900|Merriweather:400,700,300,900" rel="stylesheet" type="text/css" />
    <!--[if lte IE 8]>
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/ie8.rbav.stadt-spiegel.css?20161110151458" media="screen, print" />
        <script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/html5shiv.js?20161110151458"></script>
    <![endif]-->
    <!--[if (gte IE 9)|!(IE)]><!-->
        <link rel="stylesheet" type="text/css" href="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/layout.rbav.stadt-spiegel.css?20161110151458" media="screen, print" />
    <!--<![endif]-->    
    <link rel="shortcut icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="icon" href="/favicon.ico" sizes="16x16 32x32 48x48" type="image/x-icon" />
    <link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/die-stadt/feed.rss" />
    <link rel="alternate" type="application/atom+xml" title="ATOM Feed" href="/die-stadt/feed.atom" />
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <!--[if lte IE 9]>
        <script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/xdomainrequest.js?20161110151458"></script>
    <![endif]-->
    
    <script>
        window.jQuery || document.write('<script src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/jquery-1.9.1.min.js?20161110151458"><\/script>');
		    </script>

    <script type="text/javascript">    	
    	var _gaq = _gaq || [];
	</script>
    <script src="http://bc03.rp-online.de/asset-dist/rpo-standard-page-layout/header.js?20161110151458"></script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>
    <script>
        googletag.cmd.push(function() {
        		  slot_banneroben = googletag.defineSlot('/149466312/728x90_StadtSpiegelMoenchengladbach', [[728, 90], [768, 90], [805, 110]], 'banneroben').addService(googletag.pubads());
        		  slot_bannerrechts = googletag.defineSlot('/149466312/120x600_StadtSpiegelMoenchengladbach', [[120, 600], [160, 600], [200, 600]], 'bannerrechts').addService(googletag.pubads());
        		  slot_rectangle = googletag.defineSlot('/149466312/300x250_StadtSpiegelMoenchengladbach', [[300, 250], [300, 600]], 'rectangle').addService(googletag.pubads());
        		  slot_rectangle2ssm = googletag.defineSlot('/149466312/300x250_2_StadtSpiegelMoenchengladbach', [300, 250], 'rectangle2ssm').addService(googletag.pubads());
                		});
		
		googletag.cmd.push(function() {
																		googletag.pubads().setTargeting("cid","1.6413097");
												googletag.pubads().setTargeting("nielsen","2");
												googletag.pubads().setTargeting("nodisplay","0");
												googletag.pubads().setTargeting("oms","sonstiges");
												googletag.pubads().setTargeting("pfad1","die-stadt");
												googletag.pubads().setTargeting("pfad2","stop");
												googletag.pubads().setTargeting("site","stadt_spiegel_moenchengladbach");
												googletag.pubads().setTargeting("type","artikel");
									googletag.pubads().setTargeting('bundesland','NW');
						googletag.pubads().collapseEmptyDivs();
						googletag.pubads().enableSingleRequest();
			googletag.enableServices();
		});
		</script>

		
			
		    
        <script>
  dataLayer = [{
    "ressort": "die-stadt",
    "subressort": "",
    "dossier": "",
    "contentType": "Artikel",
    "analyticsUrl": "/die-stadt/da-unten-tut-sich-was-aid-1.6413097",
    "author": "David Friederichs"
  }];
</script>
	
	    <!--Visual Revenue Reader Response Tracking Script (v6) -->
	<script type="text/javascript">
    	var _vrq = _vrq || [];
		var _vrtrack = _vrtrack || function(){};
    	_vrq.push(['id', 562]);
    	_vrq.push(['automate', false]);
    	_vrq.push(['track', function(){}]);
    	(function(d, a){
    		var s = d.createElement(a),
    		x = d.getElementsByTagName(a)[0];
    		s.async = true;
    		s.src = '//a.visualrevenue.com/vrs.js';
    		x.parentNode.insertBefore(s, x);
    	})(document, 'script');
    </script>
<!-- End of VR RR Tracking Script - All rights reserved -->		
		
	    
	
</head>
<body itemscope itemtype="http://schema.org/WebPage">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PR24P7"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PR24P7');</script>
<!-- End Google Tag Manager -->
		<div id="cookie-hint"></div>		<div id="topcontainer">
								<div id="banneroben">
				<script>
					googletag.cmd.push(function() { googletag.display('banneroben'); });
				</script>
			</div>
							
	</div>
	
    					<div id="bannerrechts">
			<script>
				googletag.cmd.push(function() { googletag.display('bannerrechts'); });
			</script>
		</div>
				
    <div id="ssoPixelCookie"></div>

	<div id="wrapper" class="no-js"
		>
		<header class="waypoint-check-top">


<div class="stopFloat">
	<div class="top-nav-1">
		<ul class="stopFloat">
					</ul>
	</div>        
	<div class="top-nav-2">
		<ul class="stopFloat">
							<li><a title="Reklamation" href="/reklamation/">Reklamation</a></li>
							<li><a title="Wir" href="/wir/">Wir</a></li>
							<li><a title="Preise" href="/preise/">Preise</a></li>
								</ul>
	</div>
</div>        	
<div class="logo bg-lines">
	<div class="content bg-gradient h-fff-90-35">
		<div>
			<a title="Aktuelle Nachrichten" href="/">Aktuelle Nachrichten</a>        				
			<div class="date">
							</div>
		</div>
	</div>
	</div>        
<div class="_sticky">
		<nav class="main-nav">
		<ul class="waypoint-check-top stopFloat">
			<li><a href="/" title="Zur Startseite"><span class="icon-home"></span></a></li>
							<li class="active" data-id="2.312946">
	<a href="/die-stadt/"><span>Die Stadt</span></a>
	
			<div class="sub-menu table" data-id="2.312946"></div>
	</li>							<li data-id="2.312941">
	<a href="/stadtteile-staedte/"><span>Stadtteile/St&auml;dte</span></a>
	
			<div class="sub-menu table" data-id="2.312941"></div>
	</li>							<li data-id="2.744097">
	<a href="/mein-wochenende/"><span>Mein Wochenende</span></a>
	
			<div class="sub-menu table" data-id="2.744097"></div>
	</li>							<li data-id="2.312940">
	<a href="/borussia/"><span>Borussia</span></a>
	
			<div class="sub-menu table" data-id="2.312940"></div>
	</li>							<li data-id="2.312935">
	<a href="/unser-leben/"><span>Unser Leben</span></a>
	
			<div class="sub-menu table" data-id="2.312935"></div>
	</li>							<li data-id="2.312933">
	<a href="/e-paper/"><span>E-Paper</span></a>
	
			<div class="sub-menu table" data-id="2.312933"></div>
	</li>							<li data-id="2.312932">
	<a href="/kleinanzeigen/"><span>Kleinanzeigen</span></a>
	
			<div class="sub-menu table" data-id="2.312932"></div>
	</li>							<li data-id="">
	<a href="http://trauer.extra-tipp-moenchengladbach.de/"><span>Trauerportal</span></a>
	
	</li>					</ul>
	</nav>
	<div class="user-login-shortlogin"></div>
	<div id="logPop"></div>
    <form class="search site-search-form stopFloat" accept-charset="utf-8" method="get" action="/suche/">
    	<div class="search-term">
    		<input name="q" id="header-search-term" type="text" placeholder="Suchbegriff eingeben"/>
    		<label for="header-search-term" title="RP ONLINE durchsuchen">Suchbegriff eingeben</label>
    	</div>
    	<button type="submit" class="right"><span class="icon-search"></span></button>
    </form>

					<div class="breadcrumb-outer">
								<div class="breadcrumb" itemprop="breadcrumb" id="mainBreadcrumb">
	<ul class="stopFloat">
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/" itemprop="url"><span itemprop="name">Stadt Spiegel M&ouml;nchengladbach</span></a></li>
					<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb" ><a href="/die-stadt/" itemprop="url"><span itemprop="name">Die Stadt</span></a></li>
				<li><h1>Da unten tut sich was</h1>			<img src="http://bc03.rp-online.de/polopoly_fs/haendler-unteren-hindenburgstrasse-eigenregie-25-weihnachtsbaeume-1.6413098.1479830643!httpImage/1281645735.jpg_gen/derivatives/d540x303/1281645735.jpg" width="540" height="303" title="Da unten tut sich was" alt="Da unten tut sich was">
		</li>
	</ul>
		<div class="breadcrumb-gradient"></div>
</div>			</div>
		
			</div>
		</header>
		<section id="main">
								<article id="article">
		    <div class="content stopFloat">
    	<div class="col right">
			<section class="section">
				<div class="cell left">
                	                		<header>
    <div class="topline stopFloat">
		<span class="social">
			<span class="social-list-element">			
						</span>
			<span class="social-list-element">
				<span class="icon-star like" data-id="1.6413097" title="Empfehlen"></span><span class="star-count" data-id="1.6413097"></span>
			</span>
			<span class="social-list-element">
						</span>
		</span>
				<div class="date stopFloat">
			<time datetime="2016-11-22T16:31+01:00" pubdate="" id="articlePublishingDateTime" data-timestamp="1479828660189">22. November 2016</time> |<a href="" title="Aktualisieren" class="icon-refresh hidden" id="articleRefresh"></a> <span id="articlePublishingTime">16.31 Uhr</span>
		</div>
			</div>
	
	<h2>
				<div class="headline">Da unten tut sich was</div>
	</h2>
	
			    		<figure>
		   <a href="http://bc03.rp-online.de/polopoly_fs/haendler-unteren-hindenburgstrasse-eigenregie-25-weihnachtsbaeume-1.6413098.1479830643!httpImage/1281645735.jpg_gen/derivatives/d950x950/1281645735.jpg" data-mfp-src="#imageSoloLightbox-6413098" class="lightbox-image-link">
	    <div class="text-icon-wrapper">	<img width="540" height="303" alt="Da unten tut sich was" src="http://bc03.rp-online.de/polopoly_fs/haendler-unteren-hindenburgstrasse-eigenregie-25-weihnachtsbaeume-1.6413098.1479830643!httpImage/1281645735.jpg_gen/derivatives/d540x303/1281645735.jpg">
            <div class="text-icon text-icon-large">
			<div class="text-icon-image-zoom"></div>
			<div class="icon-chevron-right"></div>
			<div class="bg"></div>
		</div>
		</div>    		</a>
	    <figcaption class="stopFloat">
    	    		    		<span class="caption">Die Händler der unteren Hindenburgstraße haben in Eigenregie 25 Weihnachtsbäume aufgestellt und geschmückt. </span>
    		    	    				<span class="source">FOTO:  Andreas Baum </span>
    	    </figcaption>
</figure>

    <div id="imageSoloLightbox-6413098" class="lightbox inarticle bg-lines mfp-hide">
		<div class="title"></div>
    	<figure style="width: 583px">
    		<img alt="" src="http://bc03.rp-online.de/polopoly_fs/haendler-unteren-hindenburgstrasse-eigenregie-25-weihnachtsbaeume-1.6413098.1479830643!httpImage/1281645735.jpg_gen/derivatives/d950x950/1281645735.jpg" />
    		 <figcaption class="stopFloat">
            	            		            		<span class="caption">Die Händler der unteren Hindenburgstraße haben in Eigenregie 25 Weihnachtsbäume aufgestellt und geschmückt. </span>
            		            	            	        			<span class="source">FOTO:  Andreas Baum </span>
            	            </figcaption>
    	</figure>
    </div>
                <div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Da+unten+tut+sich+was&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Da%20unten%20tut%20sich%20was&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.stadt-spiegel-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ADa%20unten%20tut%20sich%20was%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fdie-stadt%2Fda-unten-tut-sich-was-aid-1.6413097%0A%0A%0AStadt%20Spiegel%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>    
</header>										    					<div class="first intro">
    						        						<span class="meta">
        							        							        							        								M&ouml;nchengladbach.
        							        						</span>
    						    						    							<strong style="font-weight:normal;">Von weihnachtlichem Flair war auf der unteren Hindenburgstraße bislang wenig zu sehen. Ein Zusammenschluss von 21 Händlern wird jetzt selber aktiv und hat 25 Weihnachtsbäume aufgestellt.</strong>
    						    						    							    								<span class="author">Von David Friederichs</span>
    							    						    						
    						    					</div>
    															<div class="main-text ">						
																		     <p>Wenn man in den vergangenen Jahren in der Vorweihnachtszeit die Hindenburgstraße unterhalb der Bismarckstraße entlang schritt, war von Weihnachtsatmosphäre keine Spur. Nun aber stehen 25 Weihnachtsbäume entlang der Straße, alle geschmückt mit roten Schleifen. "Wir wollen der Stadt was Gutes tun und zeigen, dass es hier unten nicht ausstirbt", sagt Markus Kowollik. Vor seinem Vodafone-Laden hatte er schon im vergangenen Jahr einen Baum geschmückt und beleuchtet, in diesem Jahr nun fand er 20 weitere Mitstreiter. 60 Euro Eigenanteil stellte jedes Geschäft zur Verfügung, das Ergebnis kann sich sehen lassen. "Gemeinsam nach vorne blicken", will Kowollik, dabei kommt er aber um einen Blick zurück nicht herum.</p>
   <p>"Herr Wimmers vom Citymanagement hat sich mit einem Schriftstück im Januar 2016 bei uns gemeldet, mit dem Versprechen, Missverständnisse auszuräumen und gemeinsam an einer Weiterentwicklung zu arbeiten", so Kowollik. Auf dieses Gespräch aber wartet man bisher vergebens. "Ich habe versucht Kontakt aufzunehmen", entgegnet Stefan Wimmers, Vorsitzender des Citymanagements. Allerdings sei keiner der Händler der unteren Hindenburgstraße Mitglied des Citymanagements. Dennoch seien alle Händler bezüglich der Weihnachtsdekoration angeschrieben worden, doch gab es aus laut Wimmers keine Reaktion. "Es ist ja auch keiner verpflichtet, Mitglied im Citymanagement zu werden, von diesen sind wir aber abhängig", beschwichtigt er. Die Aktion der Händler sieht Wimmers dennoch positiv. "Es ist eine gute Idee und und ein klasse Zeichen für die untere Hindenburgstraße." Auch hat er Gesprächsbereitschaft signalisiert.</p>
   
   <footer>(StadtSpiegel)</footer>
   
											</div>
				</div>
				<aside class="cell right waypoint-check-top">
					<div class="social _sticky" id="socialBar">
	<ul>
			<li class="like">
    	<a href="#" onclick="return false;">
    		<span class="icon">
    			<span class="icon-star like" data-id="1.6413097" title="Empfehlen"></span>
    		</span>
    	</a>
    	<div class="star-count right" data-id="1.6413097"></div>
	</li>
		<li class="print">
			<a title="Artikel drucken" onclick="window.print(); RPO.reloadIVW();">
				<span class="icon">
					<span class="icon-print"></span>
				</span>
			</a>
		</li>
		<li class="font-size">
			<a href="#" title="Schriftgr&ouml;&szlig;e &auml;ndern">
				<span class="icon">
					<span class="icon-font-bigger"></span>
				</span>
			</a>
		</li>		
		
				
		
				<li class="goto-top">
			<a href="#top" title="Nach oben">
				<span class="icon">
					<span class="icon-sort-up"></span>
				</span>
			</a>
		</li>
	</ul>
</div>
				</aside>
				<div class="waypoint-check-bottom"></div>
			</section>
						<section style="margin-top: -35px;">
							</section>
						<section style="margin-bottom: 35px;">
				<div class="socialbar-container">
    <div class="socialbuttons_wrap socialBar">
        <ul class="socialbuttons">
            <li class="facebook">
                <a title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" target="_blank">
                    <span class="icon-facebook"></span>
                    <span class="title">Teilen</span>
                </a>
            </li>
            <li class="twitter">
                <a title="Twitter" href="http://twitter.com/intent/tweet?related=rponline&amp;text=Da+unten+tut+sich+was&amp;url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D&amp;lang=de" target="_blank">
                    <span class="icon-twitter"></span>
                    <span class="title">Twittern</span>
                </a>
            </li>
            <li class="xing">
                <a title="Xing" href="https://www.xing.com/spi/shares/new?url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D&amp;lang=de" target="_blank">
                    <span class="icon-xing"></span>
                </a>
            </li>
            <li class="linkedin">
                <a title="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Ftangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D" target="_blank">
                    <span class="icon-linkedin"></span>
                </a>
            </li>
            </li>            
            <li class="grey">
                <a title="Mail" href="mailto:?subject=Hinweis%20auf%20einen%20interessanten%20Artikel%3A%20Da%20unten%20tut%20sich%20was&amp;body=Hallo%2C%0A%0Aich%20bin%20der%20Meinung%2C%20folgender%20Artikel%20bei%20www.stadt-spiegel-moenchengladbach.de%20k%C3%B6nnte%20Sie%20interessieren%0A%0A---------------------------------------------%0ADa%20unten%20tut%20sich%20was%0A---------------------------------------------%0A%0A%0ADen%20kompletten%20Artikel%20finden%20Sie%20hier%3A%20%0A%0Ahttp%3A%2F%2Fwww.stadt-spiegel-moenchengladbach.de%2Fdie-stadt%2Fda-unten-tut-sich-was-aid-1.6413097%0A%0A%0AStadt%20Spiegel%20M%C3%B6nchengladbach%20ist%20nicht%20Urheber%20dieser%20E-Mail.
">
                    <span class="icon-envelope-alt"></span>
                </a>
            </li>            
        </ul>
    </div>
</div>			</section>
									
			
						
			
			    	</div>
		<aside class="col left stopFloat">
			<ul class="module-list">
		<li>
								<div id="rectangle">
				<script>
					googletag.cmd.push(function() { googletag.display('rectangle'); });
				</script>
			</div>
						</li>
		</ul>						
					</aside>
		
    </div>
	</article>

<section id="lightboxinactivity" class="inactivity lightbox user-box inactivitybox mfp-hide" articleid="1.6413097" ></section>
<a id="inactivity"  href="#lightboxinactivity" class="p13n-lightbox-light-inline-link"></a>

<section id="lightboxpersfollow" class="persfollow lightbox user-box p13nbox mfp-hide">
	<div class="header">
    	<div class="title">
    		Ressort, Themen, Autor
    	</div>
		<a class="icon-close" href="javascript:RPO.closePersLightbox();"></a>
    	<article class="description">
    		RP ONLINE wird persönlicher: Wählen Sie aus, welchen Ressorts, Themen, und Autoren Sie folgen möchten.<br /> 
            Diese Inhalte finden Sie dann auf der Seite <a class="read-more" href="/mein-rp-online">Mein RP ONLINE<span class="icon-chevron-right"></span></a>
        </article>
		
    	<div class="block">	
			<article>
        		<div class="headline">Ressort folgen</div>
        		Wählen Sie ein Ressort aus, welchem Sie folgen möchten:
			</article>
    		<div id="followDepartments" class="list scroll">
            	<ul>
            								 <li>
    						<input type="checkbox" id="follow2.312946" name="page" cid="2.312946" value="Die Stadt" title="Die Stadt">
    						<label for="follow2.312946">Die Stadt</label>
                    	  </li>
            			              		            	</ul>
    		</div>
    	</div>
		
        <div class="block">	
	<article>
		<div class="headline">Thema folgen</div>
		Wählen Sie ein Thema aus, welchem Sie folgen möchten:
	</article>
	<div id="followTopics" class="list scroll">
    	<ul>
        	        		<li>
        			<input type="checkbox" id="follow45783" name="page" data-id="45783" value="Weihnachtsbaum" title="Weihnachtsbaum">
        			<label for="follow45783">Weihnachtsbaum</label>
        		</li>
        		         			</ul>	
	</div>
</div>

    		
					
			
    </div>
</section>
<a id="persfollow"  href="#lightboxpersfollow" class="p13n-lightbox-inline-link"></a>
	
<div id="paywall-placeholder"></div>
<div id="paywall-config" data-registration-barrier-enabled="true"></div>
    </section>

<!-- footer -->
        <footer>
        

<div class="services bg-lines">
	<ul class="accordion bg-gradient v-fff-0-100">
		
		<li class="stopFloat active locked">
			<div class="handle col headline">Top Services</div>
			<div class="panel col">
				<ul class="stopFloat">
	</ul>			</div>
		</li>
		
					
		

		<li class="stopFloat locked">
			<div class="handle col headline">Verlag</div>
						<div class="panel col" data-page-id="2.302600" data-part-id="rpoFooterVerlag">
									<ul class="stopFloat">
	</ul>							</div>
		</li>
	</ul>
</div>

<div class="social">
	<ul>
					<li><a title="AGB" href="/agb/"><span class="AGB"></span>AGB</a></li>
					<li><a title="Datenschutz" href="/datenschutz/"><span class="Datenschutz"></span>Datenschutz</a></li>
					<li><a title="Impressum" href="/impressum/"><span class="Impressum"></span>Impressum</a></li>
			</ul>
	<div class="stopFloat"></div>
</div>        
        
        	
        	<div class="url print-only">http://www.stadt-spiegel-moenchengladbach.de/tangoid_D0EA5A20-FCEF-41E7-8245-F8158D61610D</div>
			        	<div class="copyright">
        		&copy; Report Anzeigenblatt GmbH | Alle Rechte vorbehalten.
        	</div>
			        </footer>
		<div class="header print-only">
        	<div class="logo">
        		<img src="http://bc02.rp-online.de/img/rpo-standard-page-layout/header-logo-print.png?20161110151458" alt="RP Online" title="RP Online" />
        	</div>
        </div>
	</div>

			<div class="invisible"><img src="/p.gif?a=1.6413097&amp;d=/art/2.302600/2.312946" alt="" /></div>
		
	<script>var rpoBaseUrl = '//www.stadt-spiegel-moenchengladbach.de/';</script>
	<script src="http://bc02.rp-online.de/asset-dist/rpo-standard-page-layout/main.js?20161110151458"></script>

	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://bc01.rp-online.de/asset-dist/rpo-standard-page-layout/rpo-ie8.js?20161110151458"></script>
	<![endif]-->
	
	<script>
		var isMobile = false;
		var config = {
			isLoggedIn: true,
			username: 'hier steht ihr name'
		}
			</script>

		
	<script>
	RPO.setupAll();			
	</script>

			
    <script>
	 $(function() {
     	$("img.lazy").lazyload({ threshold: 1500 });
  		});
	</script>    
                  
                  </body>
</html>
